<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>CASE STUDY: Dynamic speed limits keep bridge open in windy weather | Traffic Technology Today</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.traffictechnologytoday.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.traffictechnologytoday.com/wp-content/uploads/2019/05/favicon.ico" />
<script>
</script>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CASE STUDY: Dynamic speed limits keep bridge open in windy weather | Traffic Technology Today" />
<meta property="og:description" content="Analysis of the driving speeds of vehicles crossing the Orwell Bridge in Suffolk, UK, has proved that drivers are adhering to dynamically reduced speed limits in windy weather. The compliance is being attributed to average speed camera enforcement technology on the key stretch of the A14 which usually has a 60 mph limit, enforced byRead More" />
<meta property="og:url" content="https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html" />
<meta property="og:site_name" content="Traffic Technology Today" />
<meta property="article:section" content="Enforcement" />
<meta property="article:published_time" content="2021-09-30T09:21:21+00:00" />
<meta property="og:image" content="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/JenoptikVariable.jpeg" />
<meta property="og:image:secure_url" content="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/JenoptikVariable.jpeg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Analysis of the driving speeds of vehicles crossing the Orwell Bridge in Suffolk, UK, has proved that drivers are adhering to dynamically reduced speed limits in windy weather. The compliance is being attributed to average speed camera enforcement technology on the key stretch of the A14 which usually has a 60 mph limit, enforced byRead More" />
<meta name="twitter:title" content="CASE STUDY: Dynamic speed limits keep bridge open in windy weather | Traffic Technology Today" />
<meta name="twitter:image" content="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/JenoptikVariable.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.traffictechnologytoday.com/#website","url":"https://www.traffictechnologytoday.com/","name":"Traffic Technology Today","potentialAction":{"@type":"SearchAction","target":"https://www.traffictechnologytoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html#primaryimage","url":"https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/JenoptikVariable.jpeg","width":702,"height":468},{"@type":"WebPage","@id":"https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html#webpage","url":"https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html","inLanguage":"en-GB","name":"CASE STUDY: Dynamic speed limits keep bridge open in windy weather | Traffic Technology Today","isPartOf":{"@id":"https://www.traffictechnologytoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html#primaryimage"},"datePublished":"2021-09-30T09:21:21+00:00","dateModified":"2021-09-30T09:21:21+00:00","author":{"@id":"https://www.traffictechnologytoday.com/#/schema/person/525a04a313ccd296f6a1418162eb8302"}},{"@type":["Person"],"@id":"https://www.traffictechnologytoday.com/#/schema/person/525a04a313ccd296f6a1418162eb8302","name":"Tom Stone","image":{"@type":"ImageObject","@id":"https://www.traffictechnologytoday.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c8df475db5578a95db455821095118ac?s=96&d=mm&r=g","caption":"Tom Stone"},"description":"Tom has edited Traffic Technology International magazine and the Traffic Technology Today website since May 2014. During his time at the title he has interviewed some of the top transportation chiefs in charge of public agencies around the world as well as chairmen and CEOs of multinational transportation technology corporations. Tom's early career saw him working on some the UK's leading consumer magazine titles. He has a law degree from the London School of Economics (LSE).","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Traffic Technology Today &raquo; Feed" href="https://www.traffictechnologytoday.com/feed" />
<link rel="alternate" type="text/calendar" title="Traffic Technology Today &raquo; iCal Feed" href="https://www.traffictechnologytoday.com/events/?ical=1" />
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/7l14ii5n/4ifx1.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/md0njne5/4ifx1.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/style.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/css/responsive.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/pci0ix6/4ifx1.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/mn7scq4w/4ifx1.css" media="all"/>
<script src='//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/7zn8qwp5/4ifx1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script> -->
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.traffictechnologytoday.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":29523,"token":"f978a61305","lang":0,"debug":0}
</script>
<script src='//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/dsr1tog/4ifx1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/jquery.prettyPhoto.js?ver=a22bdb46e6c34f2996d15105aad710b6'></script> -->
<link rel='https://api.w.org/' href='https://www.traffictechnologytoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.traffictechnologytoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.traffictechnologytoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paCFS8-7Gb' />
<link rel="alternate" type="application/json+oembed" href="https://www.traffictechnologytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fenforcement%2Fcase-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.traffictechnologytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fenforcement%2Fcase-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html&#038;format=xml" />
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TrafficTechMag" />
<meta name="twitter:creator" content="@TrafficTechMag" />
<meta name="twitter:url" content="https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html" />
<meta name="twitter:title" content="CASE STUDY: Dynamic speed limits keep bridge open in windy weather" />
<meta name="twitter:description" content="Analysis of the driving speeds of vehicles crossing the Orwell Bridge in Suffolk, UK, has proved that drivers are adhering to dynamically reduced speed [...]" />
<meta name="twitter:image" content="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/JenoptikVariable.jpeg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.traffictechnologytoday.com"><link rel="https://theeventscalendar.com/" href="https://www.traffictechnologytoday.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR7SNDD');</script>
<!-- End Google Tag Manager -->
<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.traffictechnologytoday.com/?custom-css=0219e3c597" /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/q91lpaus/4ifx1.css" media="all"/>
<!--[if lt IE 9]>
<script src="https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-29523 single-format-standard page-builder tribe-no-js tribe-bar-is-disabled smartmag right-sidebar boxed img-effects has-nav-dark has-nav-full has-head-default has-mobile-head">
<div class="wallpaper-ad">		
<div class="a-widget">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PR7SNDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width >= 1400 && width <=1600 )  {
console.log ('wallpapera');
document.write('<ins data-revive-zoneid="125" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else if (width >= 1601)  {
console.log ('wallpaperb');
document.write('<ins data-revive-zoneid="126" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('nowallpaper');
document.write('<div class=""></div>')
}
// -->
</script>			
</div>
</div>		
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<div class="search">
<form role="search" action="https://www.traffictechnologytoday.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->					
<div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-9399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9399"><a href="https://www.traffictechnologytoday.com/email-news">Sign up for weekly news emails</a></li>
<li id="menu-item-24242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24242"><a href="https://www.traffictechnologytoday.com/supplier-spotlight">Supplier Spotlight</a></li>
<li id="menu-item-9401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9401"><a href="https://www.traffictechnologytoday.com/meet-the-editors">Meet the Editors</a></li>
<li id="menu-item-9400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9400"><a href="https://www.traffictechnologytoday.com/contact-us">Contact Us</a></li>
<li id="menu-item-24872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24872"><a href="https://www.traffictechnologytoday.com/polls">Polls</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf"><li><a href="https://twitter.com/TrafficTechMag" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://www.linkedin.com/in/traffic-technology-international-magazine-52823a1a4/" class="icon fa fa-linkedin" title="linkedin"><span class="visuallyhidden">linkedin</span></a></li></ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="https://www.traffictechnologytoday.com/" title="Traffic Technology Today" rel="home">
<img src="https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/Traffic_wh-norm.png" class="logo-image" alt="Traffic Technology Today" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/Traffic_wh-norm.png ,https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/Traffic_wh.png 2x" />
</a>					</div>
<div class="search-overlay">
<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="default">
<div class="title">
<a href="https://www.traffictechnologytoday.com/" title="Traffic Technology Today" rel="home">
<img src="https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/Traffic_wh-norm.png" class="logo-image" alt="Traffic Technology Today" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/Traffic_wh-norm.png ,https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/Traffic_wh.png 2x" />
</a>				</div>
<div class="right">
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="124" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
<nav class="navigation cf nav-full nav-dark">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2155"><a title="Home" href="https://www.traffictechnologytoday.com/"><i class='fa fa-home'></i></a></li>
<li id="menu-item-12366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-103 menu-item-12366"><a href="https://www.traffictechnologytoday.com/news">News</a><ul class="mega-menu links row">
<li id="menu-item-9266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-9266"><a href="https://www.traffictechnologytoday.com/news/appointments">Appointments &#038; Staffing</a></li>
<li id="menu-item-9267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-9267"><a href="https://www.traffictechnologytoday.com/news/asset-management">Asset Management</a></li>
<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-9268"><a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles">Autonomous Vehicles &#038; ADAS</a></li>
<li id="menu-item-9269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-9269"><a href="https://www.traffictechnologytoday.com/news/awards">Awards</a></li>
<li id="menu-item-9273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-9273"><a href="https://www.traffictechnologytoday.com/news/cloud-computing">Cloud Computing</a></li>
<li id="menu-item-9274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-80 menu-item-9274"><a href="https://www.traffictechnologytoday.com/news/congestion-reduction">Congestion Reduction</a></li>
<li id="menu-item-9275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-9275"><a href="https://www.traffictechnologytoday.com/news/connected-vehicles-infrastructure">Connected Vehicles</a></li>
<li id="menu-item-23710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-115 menu-item-23710"><a href="https://www.traffictechnologytoday.com/news/covid-19-news">Covid-19</a></li>
<li id="menu-item-9277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-9277"><a href="https://www.traffictechnologytoday.com/news/cybersecurity">Cybersecurity</a></li>
<li id="menu-item-9278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-9278"><a href="https://www.traffictechnologytoday.com/news/data">Data &#038; Modeling</a></li>
<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-9279"><a href="https://www.traffictechnologytoday.com/news/electric-vehicles-ev-infrastructure">Electric vehicles &#038; infrastructure</a></li>
<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-9280"><a href="https://www.traffictechnologytoday.com/news/emissions-low-emission-zones">Emissions &#038; Low Emission Zones</a></li>
<li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-59 menu-item-9281"><a href="https://www.traffictechnologytoday.com/news/enforcement">Enforcement</a></li>
<li id="menu-item-9283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-47 menu-item-9283"><a href="https://www.traffictechnologytoday.com/news/event-news">Event News</a></li>
<li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-66 menu-item-9285"><a href="https://www.traffictechnologytoday.com/news/funding">Funding</a></li>
<li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-9286"><a href="https://www.traffictechnologytoday.com/news/incident-detection">Incident Detection</a></li>
<li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-69 menu-item-9287"><a href="https://www.traffictechnologytoday.com/news/infrastructure">Infrastructure</a></li>
<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-9290"><a href="https://www.traffictechnologytoday.com/news/intersections">Intersections &#038; Traffic Signals</a></li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-67 menu-item-9291"><a href="https://www.traffictechnologytoday.com/news/its">ITS</a></li>
<li id="menu-item-9292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-9292"><a href="https://www.traffictechnologytoday.com/news/legal">Legal / Government Regulation</a></li>
<li id="menu-item-9295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-9295"><a href="https://www.traffictechnologytoday.com/news/machine-vision-alpr">Machine Vision / ALPR</a></li>
<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-9296"><a href="https://www.traffictechnologytoday.com/news/mapping">Mapping</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-9297"><a href="https://www.traffictechnologytoday.com/news/mobility-as-a-service">Mobility as a Service</a></li>
<li id="menu-item-27013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-27013"><a href="https://www.traffictechnologytoday.com/news/multimodal-systems">Multimodality &#038; Micromobility</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-9299"><a href="https://www.traffictechnologytoday.com/news/acquisitions-mergers">Deals, Acquisitions &#038; Mergers</a></li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-70 menu-item-9300"><a href="https://www.traffictechnologytoday.com/news/planning">Planning, Testing, R&#038;D</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-51 menu-item-9302"><a href="https://www.traffictechnologytoday.com/news/public-transit">Public transit</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50 menu-item-9305"><a href="https://www.traffictechnologytoday.com/news/safety">Safety</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-9306"><a href="https://www.traffictechnologytoday.com/news/smart-cities">Smart Cities</a></li>
<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-9307"><a href="https://www.traffictechnologytoday.com/news/smart-parking">Smart Parking</a></li>
<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-9310"><a href="https://www.traffictechnologytoday.com/news/tolling">Tolling</a></li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-9316"><a href="https://www.traffictechnologytoday.com/news/traffic-counting-categorization">Traffic counting &#038; categorization</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-9317"><a href="https://www.traffictechnologytoday.com/news/traffic-management">Traffic Management</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-9319"><a href="https://www.traffictechnologytoday.com/news/traveler-information-systems">Traveler Information Systems</a></li>
<li id="menu-item-23711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-112 menu-item-23711"><a href="https://www.traffictechnologytoday.com/news/tunnelsbridges">Tunnels &#038; Bridges</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-9321"><a href="https://www.traffictechnologytoday.com/news/variable-message-signs">Variable Message Signs</a></li>
<li id="menu-item-9323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-9323"><a href="https://www.traffictechnologytoday.com/news/vulnerable-road-users">Vulnerable Road Users</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-9324"><a href="https://www.traffictechnologytoday.com/news/weather-systems">Weather systems</a></li>
</ul>
</li>
<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-90 menu-item-9311"><a href="https://www.traffictechnologytoday.com/features">Features</a>
<ul class="sub-menu">
<li id="menu-item-23967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-90 menu-item-23967"><a href="https://www.traffictechnologytoday.com/features">Features</a></li>
<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-9313"><a href="https://www.traffictechnologytoday.com/opinion">Opinion</a></li>
</ul>
</li>
<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-93 menu-item-9312"><a href="https://www.traffictechnologytoday.com/online-magazines">Online Magazines</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-29504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29504"><a href="https://www.traffictechnologytoday.com/online-magazines/new-issue-out-now-digital-version-here-tti-september-2021.html">September 2021</a></li>
<li id="menu-item-28095" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28095"><a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-june-2021.html">June 2021</a></li>
<li id="menu-item-27405" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27405"><a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-march-2021.html">March 2021</a></li>
<li id="menu-item-26498" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26498"><a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-december-2020.html">December 2020</a></li>
<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9818"><a href="https://www.traffictechnologytoday.com/online-magazines/archive-traffic-technology-international.html">Archive Issues</a></li>
<li id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a href="http://www.magupdate.co.uk/ptti">Subscribe Free!</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9823"><a href="http://www.ukimediaevents.com/pub-its.php?mag=3">> Tolltrans</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Read The Latest Issue</span>
<div class="highlights">
<article>
<a href="https://www.traffictechnologytoday.com/online-magazines/new-issue-out-now-digital-version-here-tti-september-2021.html" title="New issue out now! Digital version here – TTI September 2021" class="image-link">
<a href="https://tti.mydigitalpublication.co.uk/publication/?i=722524" target="_blank" ><img width="351" height="185" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/tti-sept_21-351x185.png" class="image wp-post-image" alt="Traffic Technology International September 2021 digital edition" title="New issue out now! Digital version here – TTI September 2021" /></a>				</a>
<div class="cf listing-meta meta above">
<time datetime="2021-09-28T19:53:33+01:00" class="meta-item">September 28, 2021</time>					
</div>
<h2 class="post-title">
<a href="https://www.traffictechnologytoday.com/online-magazines/new-issue-out-now-digital-version-here-tti-september-2021.html" title="New issue out now! Digital version here – TTI September 2021">New issue out now! Digital version here – TTI September 2021</a>
</h2>
</article>
</div>
</section>
<section class="col-6 recent-posts">
<span class="heading">Recent Magazine Issues</span>
<div class="posts-list">
<div class="post">
<a href="https://www.traffictechnologytoday.com/online-magazines/new-issue-out-now-digital-version-here-tti-september-2021.html"><a href="https://tti.mydigitalpublication.co.uk/publication/?i=722524" target="_blank" ><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/tti-sept_21-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Traffic Technology International September 2021 digital edition" title="New issue out now! Digital version here – TTI September 2021" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2021-09-28T19:53:33+01:00" class="meta-item">September 28, 2021</time>					
</div>
<a href="https://www.traffictechnologytoday.com/online-magazines/new-issue-out-now-digital-version-here-tti-september-2021.html">New issue out now! Digital version here – TTI September 2021</a>
</div>
</div>
<div class="post">
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-june-2021.html"><a href="https://tti.mydigitalpublication.co.uk/publication/?i=707684" target="_blank" ><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/05/tti-june-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="In this Issue &#8211; June 2021" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2021-05-20T14:54:32+01:00" class="meta-item">May 20, 2021</time>					
</div>
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-june-2021.html">In this Issue &#8211; June 2021</a>
</div>
</div>
<div class="post">
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-march-2021.html"><a href="https://tti.mydigitalpublication.co.uk/publication/?m=63358&i=697295&p=1" target="_blank" ><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/03/tti-march2021-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="In this Issue &#8211; March 2021" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2021-03-09T13:22:48+01:00" class="meta-item">March 9, 2021</time>					
</div>
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-march-2021.html">In this Issue &#8211; March 2021</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a href="http://www.magupdate.co.uk/ptti">Subscribe</a></li>
<li id="menu-item-24011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-116 menu-item-24011"><a href="https://www.traffictechnologytoday.com/podcast">Podcast</a></li>
<li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92 menu-item-9314"><a href="https://www.traffictechnologytoday.com/videos">Videos</a></li>
<li id="menu-item-18574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-113 menu-item-18574"><a href="https://www.traffictechnologytoday.com/audio">Audio</a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9363"><a href="https://www.traffictechnologytoday.com/events">Events</a></li>
<li id="menu-item-24245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24245"><a href="https://www.traffictechnologytoday.com/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-24243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24243"><a href="https://www.traffictechnologytoday.com/jobs">Browse Jobs</a></li>
<li id="menu-item-24244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24244"><a href="https://www.traffictechnologytoday.com/jobs/post-a-job">Post a Job &#8211; It&#8217;s FREE!</a></li>
</ul>
</li>
</ul></div>				
</div>
</nav>
</div>
</div>		
</div>
<div class="breadcrumbs-wrap">
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.traffictechnologytoday.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.traffictechnologytoday.com/news"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.traffictechnologytoday.com/news/enforcement"><span itemprop="title">Enforcement</span></a></span><span class="delim">&raquo;</span><span class="current">CASE STUDY: Dynamic speed limits keep bridge open in windy weather</span></div>		</div>
</div>
<div class="widget_text header-ad"><div class="textwidget custom-html-widget"><div class="header-ad">	
<div class="textwidget">
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width > 480)  {
console.log ('hi');
document.write('<ins data-revive-zoneid="123" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('hi2SS');
document.write('<div class="mobile-header-ad">	<ins data-revive-zoneid="122" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script> </div>')
}
// -->
</script>
</div>
</div></div></div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-29523" class="post-29523 post type-post status-publish format-standard has-post-thumbnail category-enforcement category-features category-tunnelsbridges">
<header class="post-header cf">
<div class="featured">
<a href="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/JenoptikVariable.jpeg" title="CASE STUDY: Dynamic speed limits keep bridge open in windy weather">
<img width="702" height="336" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/JenoptikVariable-702x336.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="CASE STUDY: Dynamic speed limits keep bridge open in windy weather" />				
</a>
</div>	
<div class="heading cf">
<h1 class="post-title item fn">
CASE STUDY: Dynamic speed limits keep bridge open in windy weather			</h1>
<a href="https://www.traffictechnologytoday.com/news/enforcement/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">By 
<span class="reviewer"><a href="https://www.traffictechnologytoday.com/author/tomstone" title="Posts by Tom Stone" rel="author">Tom Stone</a></span>
</span>
<span class="posted-on">on				<span class="dtreviewed">
<time class="value-title" datetime="2021-09-30T10:21:21+01:00" title="2021-09-30">September 30, 2021</time>
</span>
</span>
<span class="cats"><a href="https://www.traffictechnologytoday.com/news/enforcement" rel="category tag">Enforcement</a>, <a href="https://www.traffictechnologytoday.com/features" rel="category tag">Features</a>, <a href="https://www.traffictechnologytoday.com/news/tunnelsbridges" rel="category tag">Tunnels &amp; Bridges</a></span>
</div>		
</header><!-- .post-header -->
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>Analysis of the driving speeds of vehicles crossing the Orwell Bridge in Suffolk, UK, has proved that drivers are adhering to dynamically reduced speed limits in windy weather.</p>
<p>The compliance is being attributed to average speed camera enforcement technology on the key stretch of the A14 which usually has a 60 mph limit, enforced by Jenoptik’s SPECS average speed system, but lowered to 40 mph in strong winds.  Before the variable limit was in force, the bridge had to be closed completely in windy weather, now that only happens when gusts over 60 mph are expected.</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<SCRIPT LANGUAGE="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width >= 376 && width <=424)  {
console.log ('smallscreen');
document.write('<ins data-revive-zoneid="121" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('nompuad');
document.write('<div class=""></div>')
}
// -->
</SCRIPT>
</div>
<div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width <= 375)  {
console.log ('smallscreen');
document.write('<ins data-revive-zoneid="121" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else if (width >= 425)  {
console.log ('largescreen');
document.write('<ins data-revive-zoneid="121" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('nompuad');
document.write('<div class=""></div>')
}
// -->
</script>
</div>
<p>Analysis by Jenoptik shows that drivers’ speeds always closely match the displayed speed limit on the road.  For example, on 6 July when a 40 mph limit was in force, the average speed was 38.8 mph with 85% of drivers driving well below 41 mph.  When the speed limit returned to 60 mph, the average speed of drivers returned almost immediately to 55.4 mph, with 85% of drivers still below 59 mph.  It is widely understood that SPECS cameras result in safe and steady traffic flows, but this innovative scheme further proves that these benefits are still seen where the speed limit can be changed, due to prevailing conditions.</p>
<p><img class="aligncenter size-full wp-image-29524" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/jenoptik-table.png" alt="" width="1070" height="488" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/jenoptik-table.png 1070w, https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/jenoptik-table-300x137.png 300w, https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/jenoptik-table-768x350.png 768w, https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/jenoptik-table-1024x467.png 1024w, https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/jenoptik-table-150x68.png 150w, https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/jenoptik-table-600x274.png 600w" sizes="(max-width: 1070px) 100vw, 1070px" /></p>
<p>These figures prove that the new speed management plan is effective, because drivers are sticking to the safe limits.  These limits were calculated during a year-long study of the bridge’s aerodynamic properties by City University of London, which tested the stability of vehicles depending on different wind directions.  It concluded that reducing the vehicle speed limit would be safe for winds between 45mph and 60mph.  This new solution has meant the bridge has been able to stay open on a number of occasions over the summer when previously it would have been shut, resulting in a very long diversion route.  Local businesses say that each closure costs Ipswich’s economy £1 million, so any action keeping the bridge open supports the local economy.</p>
<p>“Since the completion of the new £1.5million upgrade of the Orwell Bridge in March, the new speed limit of 40mph has been implemented five times, three times in May, and twice in July,” explains National Highways head of planning and development, Simon Amor. “On each occasion, the wind speeds were in excess of 50mph for sustained periods of time, which historically would have meant we would have had to close the bridge for safety reasons, and divert traffic through Ipswich.</p>
<p>“We are really pleased with the results so far and have been able to keep the bridge open, meaning more reliable journeys for drivers, local residents, businesses and hauliers heading to the port of Felixstowe, and less congestion in Ipswich. We will continue to monitor the new arrangements when they are in place.&#8221;</p>
<p>“It’s clear that keeping the bridge open during strong winds is only safe if people stick to the lower limits,” adds Jenoptik UK’s deputy managing director Geoff Collins.  “Our flexible enforcement solution means that people do comply – the statistics prove it.  There is a clear opportunity for similar schemes to be introduced on other bridges across the country, which would be good news for drivers on those routes, and for the economies and local areas affected when the key crossings are shut.”</p>
<!-- AI CONTENT END 4 -->
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Share this story:</span>
<span class="share-links">
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fenforcement%2Fcase-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fenforcement%2Fcase-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html&text=CASE%20STUDY%3A%20Dynamic%20speed%20limits%20keep%20bridge%20open%20in%20windy%20weather" 
class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fenforcement%2Fcase-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="mailto:?subject=CASE%20STUDY%3A%20Dynamic%20speed%20limits%20keep%20bridge%20open%20in%20windy%20weather&amp;body=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fenforcement%2Fcase-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html" class="fa fa-envelope-o"
title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<div class="author-box">
<h3 class="section-head">About Author</h3>
<section class="author-info">
<div class="auth-avatar">
<img alt='mm' src='https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/tomstone.jpg' class='avatar avatar-150 photo' height='150' width='150' />			</div>
<div class="description">
<a href="https://www.traffictechnologytoday.com/author/tomstone" title="Posts by Tom Stone" rel="author">Tom Stone</a>
<ul class="social-icons">
</ul>
<p class="bio">Tom has edited Traffic Technology International magazine and the Traffic Technology Today website since May 2014. During his time at the title he has interviewed some of the top transportation chiefs in charge of public agencies around the world as well as chairmen and CEOs of multinational transportation technology corporations. Tom's early career saw him working on some the UK's leading consumer magazine titles. He has a law degree from the London School of Economics (LSE).</p>
</div>
</section>	</div>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="https://www.traffictechnologytoday.com/news/emissions-low-emission-zones/camera-tested-in-moscow-to-identify-owners-of-loud-cars-and-motorcycles.html" title="Camera tested in Moscow to identify owners of loud cars and motorcycles" class="image-link">
<img width="214" height="140" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/image00431-copy-214x140.jpg" class="image wp-post-image" alt="" title="Camera tested in Moscow to identify owners of loud cars and motorcycles" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2021-09-30T10:05:07+01:00" class="meta-item">September 30, 2021</time>					
</div>
<h2><a href="https://www.traffictechnologytoday.com/news/emissions-low-emission-zones/camera-tested-in-moscow-to-identify-owners-of-loud-cars-and-motorcycles.html" title="Camera tested in Moscow to identify owners of loud cars and motorcycles">Camera tested in Moscow to identify owners of loud cars and motorcycles</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.traffictechnologytoday.com/news/emissions-low-emission-zones/egis-awarded-contract-to-deliver-uks-largest-clean-air-zone-with-yunex.html" title="Egis awarded contract to deliver UK’s largest Clean Air Zone with Yunex Traffic" class="image-link">
<img width="214" height="140" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/09/4142840203_574e78833b_c-214x140.jpg" class="image wp-post-image" alt="" title="Egis awarded contract to deliver UK’s largest Clean Air Zone with Yunex Traffic" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2021-09-02T08:34:41+01:00" class="meta-item">September 2, 2021</time>					
</div>
<h2><a href="https://www.traffictechnologytoday.com/news/emissions-low-emission-zones/egis-awarded-contract-to-deliver-uks-largest-clean-air-zone-with-yunex.html" title="Egis awarded contract to deliver UK’s largest Clean Air Zone with Yunex Traffic">Egis awarded contract to deliver UK’s largest Clean Air Zone with Yunex Traffic</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.traffictechnologytoday.com/features/feature-how-connectivity-in-transportation-will-evolve-at-the-its-world-congress.html" title="FEATURE: How connectivity in transportation will evolve at the ITS World Congress" class="image-link">
<img width="214" height="140" src="https://www.traffictechnologytoday.com/wp-content/uploads/2021/08/hamburg-4767149_1920-214x140.jpg" class="image wp-post-image" alt="" title="FEATURE: How connectivity in transportation will evolve at the ITS World Congress" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2021-08-25T14:47:54+01:00" class="meta-item">August 25, 2021</time>					
</div>
<h2><a href="https://www.traffictechnologytoday.com/features/feature-how-connectivity-in-transportation-will-evolve-at-the-its-world-congress.html" title="FEATURE: How connectivity in transportation will evolve at the ITS World Congress">FEATURE: How connectivity in transportation will evolve at the ITS World Congress</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad_ads_widget-12" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="170" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">Most Read</h3><!-- cached -->
<!-- WordPress Popular Posts -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.traffictechnologytoday.com/news/mobility-as-a-service/via-to-modernize-important-mobility-service-in-berlin.html" target="_self"><img src="https://www.traffictechnologytoday.com/wp-content/uploads/wordpress-popular-posts/29483-featured-120x57.jpg" width="120" height="57" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.traffictechnologytoday.com/news/mobility-as-a-service/via-to-modernize-important-mobility-service-in-berlin.html" class="wpp-post-title" target="_self">Via to modernize important mobility service in Berlin</a>
</li>
<li>
<a href="https://www.traffictechnologytoday.com/online-magazines/new-issue-out-now-digital-version-here-tti-september-2021.html" target="_self"><img src="https://www.traffictechnologytoday.com/wp-content/uploads/wordpress-popular-posts/29492-featured-120x57.png" width="120" height="57" alt="Traffic Technology International September 2021 digital edition" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.traffictechnologytoday.com/online-magazines/new-issue-out-now-digital-version-here-tti-september-2021.html" class="wpp-post-title" target="_self">New issue out now! Digital version here – TTI September 2021</a>
</li>
<li>
<a href="https://www.traffictechnologytoday.com/podcast/podcast-17-the-its-world-congress-is-nearly-here-an-interview-with-erticos-angelos-amditis.html" target="_self"><img src="https://www.traffictechnologytoday.com/wp-content/uploads/wordpress-popular-posts/29438-featured-120x57.png" width="120" height="57" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.traffictechnologytoday.com/podcast/podcast-17-the-its-world-congress-is-nearly-here-an-interview-with-erticos-angelos-amditis.html" class="wpp-post-title" target="_self">PODCAST #17: The ITS World Congress is nearly here! An interview with ERTICO&#8217;s Angelos Amditis</a>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-11" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="120" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">FREE WEEKLY NEWS EMAIL!</h3><div class="textwidget custom-html-widget"><div class="container"><center>
<h4>Get the ‘best of the week’ from TrafficTechnologyToday.com direct to your inbox every Thursday</h4><br/>
<a href="https://www.traffictechnologytoday.com/email-news"><img src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/09/register-button-green-org.png"></a>	
</center>
</div></div></li>
<li id="bunyad_ads_widget-6" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="114" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-7" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="115" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-5" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="116" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-13" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="117" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-1" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="113" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
</ul>
</div>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->
		
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_wpbdp_randomlistingswidget"><h3 class="widgettitle">Supplier Spotlight</h3><ul class="wpbdp-listings-widget-list"><li><a href="https://www.traffictechnologytoday.com/supplier-spotlight/cross-zlin-a-s/"><img width="180" height="126" src="https://www.traffictechnologytoday.com/wp-content/uploads/2020/07/cross_color_reg_285-1.jpg" class="listing-image" alt="" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2020/07/cross_color_reg_285-1.jpg 285w, https://www.traffictechnologytoday.com/wp-content/uploads/2020/07/cross_color_reg_285-1-150x105.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></li><li><a href="https://www.traffictechnologytoday.com/supplier-spotlight/star-systems-international-limited/"><img width="180" height="67" src="https://www.traffictechnologytoday.com/wp-content/uploads/2020/07/StarSystems-RGB-300x112.png" class="listing-image" alt="" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2020/07/StarSystems-RGB.png 300w, https://www.traffictechnologytoday.com/wp-content/uploads/2020/07/StarSystems-RGB-150x56.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></li><li><a href="https://www.traffictechnologytoday.com/supplier-spotlight/messagemaker-displays/"><img width="180" height="54" src="https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/messagemaker-logo-1.png" class="listing-image" alt="" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/messagemaker-logo-1.png 250w, https://www.traffictechnologytoday.com/wp-content/uploads/2020/09/messagemaker-logo-1-150x45.png 150w" sizes="(max-width: 180px) 100vw, 180px" /></a></li></ul></li><li class="widget col-4 tribe-events-list-widget"><h3 class="widgettitle">Upcoming Events</h3>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-26928 tribe-clearfix tribe-events-category-exhibition tribe-events-category-meeting tribe-events-venue-26931">
<!-- Event Title -->
<h4 class="tribe-event-title">
<a href="https://www.traffictechnologytoday.com/event/ibtta-89th-annual-meeting-and-exhibition/" rel="bookmark">IBTTA 89th Annual Meeting and Exhibition</a>
</h4>
<!-- Event Time -->
<div class="tribe-event-duration">
<span class="tribe-event-date-start">October 10</span> - <span class="tribe-event-date-end">October 12</span>				</div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-25095 tribe-clearfix tribe-events-category-congress tribe-events-category-exhibition">
<!-- Event Title -->
<h4 class="tribe-event-title">
<a href="https://www.traffictechnologytoday.com/event/its-world-congress-hamburg-2021/" rel="bookmark">ITS World Congress 2021 &#8211; Hamburg</a>
</h4>
<!-- Event Time -->
<div class="tribe-event-duration">
<span class="tribe-event-date-start">October 11</span> - <span class="tribe-event-date-end">October 15</span>				</div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-26933 tribe-clearfix tribe-events-category-congress tribe-events-category-exhibition tribe-events-venue-22594">
<!-- Event Title -->
<h4 class="tribe-event-title">
<a href="https://www.traffictechnologytoday.com/event/move-london-2021/" rel="bookmark">Move London 2021</a>
</h4>
<!-- Event Time -->
<div class="tribe-event-duration">
<span class="tribe-event-date-start">November 9</span> - <span class="tribe-event-date-end">November 10</span>				</div>
</li>
</ol><!-- .tribe-list-widget -->
<p class="tribe-events-widget-link">
<a href="https://www.traffictechnologytoday.com/events/" rel="bookmark">View All Events</a>
</p>
</li>			</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p>© Copyright Mark Allen Group Limited 2020 <span class="divider">|</span> All rights reserved</p>
</div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9331"><a target="_blank" rel="nofollow" href="http://assets.markallengroup.com/company/generic/legal/cookie-policy.pdf">Cookie Policy</a></li>
<li id="menu-item-9332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9332"><a target="_blank" rel="nofollow" href="https://privacypolicy.markallengroup.com/">Privacy Policy</a></li>
<li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9333"><a target="_blank" rel="nofollow" href="http://assets.markallengroup.com/company/ma-business/legal/terms-conditions.pdf">Terms &#038; Conditions</a></li>
</ul></div>			</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<script type="text/javascript">var linkToLBMPolicyPage = "http://assets.markallengroup.com/company/generic/legal/cookie-policy.pdf"; var ppBgColor = '#000000'; var ppFontColor = '#FFFFFF';var ppOpacity = '0.9'</script>
<script type="text/javascript" src="https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/cookiepolicy.js"></script>
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<div style="display:none">
<div class="grofile-hash-map-c8df475db5578a95db455821095118ac">
</div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"CASE STUDY: Dynamic speed limits keep bridge open in windy weather","url":"https:\/\/www.traffictechnologytoday.com\/news\/enforcement\/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html","image":{"@type":"ImageObject","url":"https:\/\/www.traffictechnologytoday.com\/wp-content\/uploads\/2021\/09\/JenoptikVariable-702x336.jpeg","width":702,"height":336},"datePublished":"2021-09-30T10:21:21+01:00","dateModified":"2021-09-30T10:21:21+01:00","author":{"@type":"Person","name":"Tom Stone"},"publisher":{"@type":"Organization","name":"Traffic Technology Today","logo":{"@type":"ImageObject","url":"https:\/\/www.traffictechnologytoday.com\/wp-content\/uploads\/2020\/09\/Traffic_wh-norm.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.traffictechnologytoday.com\/news\/enforcement\/case-study-dynamic-speed-limits-keep-bridge-open-in-windy-weather.html"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><!-- <link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/eep25dvp/4ifwp.css" media="all"/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202139'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=a22bdb46e6c34f2996d15105aad710b6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.traffictechnologytoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/wp-embed.min.js?ver=a22bdb46e6c34f2996d15105aad710b6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202139.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.1.3',blog:'156980784',post:'29523',tz:'1',srv:'www.traffictechnologytoday.com'} ]);
_stq.push([ 'clickTrackerInit', '156980784', '29523' ]);
</script>
<style type="text/css"></style>
</body>
</html><!-- WP Fastest Cache file was created in 1.5777668952942 seconds, on 30-09-21 16:29:59 -->