<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>AUDIO: How do you make AVs drive like humans? | Traffic Technology Today</title>
<meta name="apple-itunes-app" content="app-id=649972291">
<meta name="google-play-app" content="app-id=com.ukipme.magapp.traffictechnologyinternational">
<link rel="apple-touch-icon" href="https://www.traffictechnologytoday.com/wp-content/uploads/2018/12/traffic-app.png">
<link rel="android-touch-icon" href="https://www.traffictechnologytoday.com/wp-content/uploads/2018/12/traffic-app.png">	
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.traffictechnologytoday.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.traffictechnologytoday.com/wp-content/uploads/2019/05/favicon.ico" />
<script>
</script>
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AUDIO: How do you make AVs drive like humans? | Traffic Technology Today" />
<meta property="og:description" content="Human driving styles don&#8217;t follow the rules of the road precisely, therefore teaching an autonomous vehicle to drive like a human isn&#8217;t as simple as giving it the rule book. At Mobileye researchers are attempting to tackle this problem with software that mimics regional and national driving styles, so that AVs will operate in waysRead More" />
<meta property="og:url" content="https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html" />
<meta property="og:site_name" content="Traffic Technology Today" />
<meta property="article:section" content="Autonomous Vehicles" />
<meta property="article:published_time" content="2019-08-08T09:12:06+00:00" />
<meta property="og:image" content="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-e1565255513535.jpg" />
<meta property="og:image:secure_url" content="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-e1565255513535.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Human driving styles don&#8217;t follow the rules of the road precisely, therefore teaching an autonomous vehicle to drive like a human isn&#8217;t as simple as giving it the rule book. At Mobileye researchers are attempting to tackle this problem with software that mimics regional and national driving styles, so that AVs will operate in waysRead More" />
<meta name="twitter:title" content="AUDIO: How do you make AVs drive like humans? | Traffic Technology Today" />
<meta name="twitter:image" content="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-e1565255513535.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.traffictechnologytoday.com/#organization","name":"","url":"https://www.traffictechnologytoday.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.traffictechnologytoday.com/#website","url":"https://www.traffictechnologytoday.com/","name":"Traffic Technology Today","publisher":{"@id":"https://www.traffictechnologytoday.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.traffictechnologytoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#webpage","url":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html","inLanguage":"en-GB","name":"AUDIO: How do you make AVs drive like humans? | Traffic Technology Today","isPartOf":{"@id":"https://www.traffictechnologytoday.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#primaryimage","url":"https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-e1565255513535.jpg","width":702,"height":395},"primaryImageOfPage":{"@id":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#primaryimage"},"datePublished":"2019-08-08T09:12:06+00:00","dateModified":"2019-08-08T09:12:06+00:00"},{"@type":"Article","@id":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#article","isPartOf":{"@id":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#webpage"},"author":{"@id":"https://www.traffictechnologytoday.com/author/tomstone#author","name":"Tom Stone"},"publisher":{"@id":"https://www.traffictechnologytoday.com/#organization"},"headline":"AUDIO: How do you make AVs drive like humans?","datePublished":"2019-08-08T09:12:06+00:00","dateModified":"2019-08-08T09:12:06+00:00","commentCount":0,"mainEntityOfPage":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#webpage","image":{"@id":"https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#primaryimage"},"articleSection":"Autonomous Vehicles"},{"@type":"Person","@id":"https://www.traffictechnologytoday.com/author/tomstone#author","name":"Tom Stone","image":{"@type":"ImageObject","@id":"https://www.traffictechnologytoday.com/#personlogo","url":"https://secure.gravatar.com/avatar/c8df475db5578a95db455821095118ac?s=96&d=mm&r=g","caption":"Tom Stone"},"description":"Tom has edited Traffic Technology International magazine and the Traffic Technology Today website since he joined the company in May 2014. Prior to this he worked on some of the UK's leading consumer magazine titles including Men's Health and Glamour, beginning his career in journalism in 1997 after graduating with a law degree from the London School of Economics (LSE).","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Traffic Technology Today &raquo; Feed" href="https://www.traffictechnologytoday.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Traffic Technology Today &raquo; Comments Feed" href="https://www.traffictechnologytoday.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="Traffic Technology Today &raquo; iCal Feed" href="https://www.traffictechnologytoday.com/events/?ical=1" />
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/7l14ii5n/6w63.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/qke8039s/6w63.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 18px;
line-height: 20px;
height: 20px;
background: #F2CC44;
border: 1px solid #000000;
}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/style.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/css/responsive.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/pci0ix6/6w63.css" media="all"/>
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/mn7scq4w/6w63.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/6wf6aac6/6w63.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script> -->
<!-- <script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/jquery.prettyPhoto.js?ver=306ed21ad7aaea77b8dd47e24135f651'></script> -->
<link rel='https://api.w.org/' href='https://www.traffictechnologytoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.traffictechnologytoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.traffictechnologytoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/paCFS8-4P8' />
<link rel="alternate" type="application/json+oembed" href="https://www.traffictechnologytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.traffictechnologytoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html&#038;format=xml" />
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@WPDevTeam" />
<meta name="twitter:creator" content="@WPDevTeam" />
<meta name="twitter:url" content="https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html" />
<meta name="twitter:title" content="AUDIO: How do you make AVs drive like humans?" />
<meta name="twitter:description" content="Human driving styles don&#8217;t follow the rules of the road precisely, therefore teaching an autonomous vehicle to drive like a human isn&#8217;t as [...]" />
<meta name="twitter:image" content="" />
<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.traffictechnologytoday.com"><link rel="https://theeventscalendar.com/" href="https://www.traffictechnologytoday.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}
};</script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3611785-15');
</script>
<!-- Global site tag (gtag.js) - AdWords: 920977188 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-920977188"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-920977188');
</script>
<meta name="msvalidate.01" content="AEB6A5E6BCFB5B30A8E4127C5F279ED8" />			<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.traffictechnologytoday.com/?custom-css=760be07b3b" /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/2bpo86z9/6w63.css" media="all"/>
<!--[if lt IE 9]>
<script src="https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-18546 single-format-audio page-builder tribe-no-js tribe-bar-is-disabled smartmag right-sidebar boxed img-effects has-nav-dark has-nav-full has-head-default has-mobile-head">
<div class="wallpaper-ad">		
<div class="a-widget">
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width >= 1400 && width <=1600 )  {
console.log ('wallpapera');
document.write('<ins data-revive-zoneid="125" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else if (width >= 1601)  {
console.log ('wallpaperb');
document.write('<ins data-revive-zoneid="126" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('nowallpaper');
document.write('<div class=""></div>')
}
// -->
</script>			
</div>
</div>		
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<div class="search">
<form role="search" action="https://www.traffictechnologytoday.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> <!-- .search -->					
<div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-9399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9399"><a href="https://www.traffictechnologytoday.com/email-news">Breaking News Emails</a></li>
<li id="menu-item-12373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12373"><a href="https://www.traffictechnologytoday.com/quiz">Quiz</a></li>
<li id="menu-item-9401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9401"><a href="https://www.traffictechnologytoday.com/meet-the-editors">Meet the Editors</a></li>
<li id="menu-item-9400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9400"><a href="https://www.traffictechnologytoday.com/contact-us">Contact Us</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf"><li><a href="/feed/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li></ul>
</div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<div class="mobile-head">
<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
<div class="title">
<a href="https://www.traffictechnologytoday.com/" title="Traffic Technology Today" rel="home">
<img src="https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/TTT_logo_white_small.png" class="logo-image" alt="Traffic Technology Today" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/TTT_logo_white_small.png ,https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/TTT_logo_white_retina.png 2x" />
</a>					</div>
<div class="search-overlay">
<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
</div>
</div>
<header class="default">
<div class="title">
<a href="https://www.traffictechnologytoday.com/" title="Traffic Technology Today" rel="home">
<img src="https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/TTT_logo_white_small.png" class="logo-image" alt="Traffic Technology Today" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/TTT_logo_white_small.png ,https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/TTT_logo_white_retina.png 2x" />
</a>				</div>
<div class="right">
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="124" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</div>
</header>
</div>
<div class="main-nav">
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
<nav class="navigation cf nav-full nav-dark">
<div class="wrap">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2155"><a title="Home" href="https://www.traffictechnologytoday.com/"><i class='fa fa-home'></i></a></li>
<li id="menu-item-12366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-103 menu-item-12366"><a href="https://www.traffictechnologytoday.com/news">News</a><ul class="mega-menu links row">
<li id="menu-item-9266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-9266"><a href="https://www.traffictechnologytoday.com/news/appointments">Appointments &#038; Staffing</a></li>
<li id="menu-item-9267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-9267"><a href="https://www.traffictechnologytoday.com/news/asset-management">Asset Management</a></li>
<li id="menu-item-9268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-38 menu-item-9268"><a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles">Autonomous Vehicles</a></li>
<li id="menu-item-9269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-57 menu-item-9269"><a href="https://www.traffictechnologytoday.com/news/awards">Awards</a></li>
<li id="menu-item-9273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-9273"><a href="https://www.traffictechnologytoday.com/news/cloud-computing">Cloud Computing</a></li>
<li id="menu-item-9274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-80 menu-item-9274"><a href="https://www.traffictechnologytoday.com/news/congestion-reduction">Congestion Reduction</a></li>
<li id="menu-item-9275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-9275"><a href="https://www.traffictechnologytoday.com/news/connected-vehicles-infrastructure">Connected Vehicles</a></li>
<li id="menu-item-9277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-9277"><a href="https://www.traffictechnologytoday.com/news/cybersecurity">Cybersecurity</a></li>
<li id="menu-item-9278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-9278"><a href="https://www.traffictechnologytoday.com/news/data">Data &#038; Modeling</a></li>
<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-9279"><a href="https://www.traffictechnologytoday.com/news/electric-vehicles-ev-infrastructure">Electric vehicles &#038; infrastructure</a></li>
<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-55 menu-item-9280"><a href="https://www.traffictechnologytoday.com/news/emissions-low-emission-zones">Emissions &#038; Low Emission Zones</a></li>
<li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-59 menu-item-9281"><a href="https://www.traffictechnologytoday.com/news/enforcement">Enforcement</a></li>
<li id="menu-item-9283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-47 menu-item-9283"><a href="https://www.traffictechnologytoday.com/news/event-news">Event News</a></li>
<li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-66 menu-item-9285"><a href="https://www.traffictechnologytoday.com/news/funding">Funding</a></li>
<li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-9286"><a href="https://www.traffictechnologytoday.com/news/incident-detection">Incident Detection</a></li>
<li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-69 menu-item-9287"><a href="https://www.traffictechnologytoday.com/news/infrastructure">Infrastructure</a></li>
<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-54 menu-item-9290"><a href="https://www.traffictechnologytoday.com/news/intersections">Intersections &#038; Traffic Signals</a></li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-67 menu-item-9291"><a href="https://www.traffictechnologytoday.com/news/its">ITS</a></li>
<li id="menu-item-9292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-9292"><a href="https://www.traffictechnologytoday.com/news/legal">Legal / Government Regulation</a></li>
<li id="menu-item-9295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-9295"><a href="https://www.traffictechnologytoday.com/news/machine-vision-alpr">Machine Vision / ALPR</a></li>
<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-9296"><a href="https://www.traffictechnologytoday.com/news/mapping">Mapping</a></li>
<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-9297"><a href="https://www.traffictechnologytoday.com/news/mobility-as-a-service">Mobility as a Service</a></li>
<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-64 menu-item-9298"><a href="https://www.traffictechnologytoday.com/news/multimodal-systems">Multimodal Systems &#038; Ridesharing</a></li>
<li id="menu-item-9299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-9299"><a href="https://www.traffictechnologytoday.com/news/acquisitions-mergers">Deals, Acquisitions &#038; Mergers</a></li>
<li id="menu-item-9300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-70 menu-item-9300"><a href="https://www.traffictechnologytoday.com/news/planning">Planning, Testing, R&#038;D</a></li>
<li id="menu-item-9302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-51 menu-item-9302"><a href="https://www.traffictechnologytoday.com/news/public-transit">Public transit</a></li>
<li id="menu-item-9305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-50 menu-item-9305"><a href="https://www.traffictechnologytoday.com/news/safety">Safety</a></li>
<li id="menu-item-9306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-9306"><a href="https://www.traffictechnologytoday.com/news/smart-cities">Smart Cities</a></li>
<li id="menu-item-9307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-9307"><a href="https://www.traffictechnologytoday.com/news/smart-parking">Smart Parking</a></li>
<li id="menu-item-9310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-9310"><a href="https://www.traffictechnologytoday.com/news/tolling">Tolling</a></li>
<li id="menu-item-9316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-9316"><a href="https://www.traffictechnologytoday.com/news/traffic-counting-categorization">Traffic counting &#038; categorization</a></li>
<li id="menu-item-9317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-9317"><a href="https://www.traffictechnologytoday.com/news/traffic-management">Traffic Management</a></li>
<li id="menu-item-9319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-9319"><a href="https://www.traffictechnologytoday.com/news/traveler-information-systems">Traveler Information Systems</a></li>
<li id="menu-item-9321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-84 menu-item-9321"><a href="https://www.traffictechnologytoday.com/news/variable-message-signs">Variable Message Signs</a></li>
<li id="menu-item-9323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-9323"><a href="https://www.traffictechnologytoday.com/news/vulnerable-road-users">Vulnerable Road Users</a></li>
<li id="menu-item-9324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-9324"><a href="https://www.traffictechnologytoday.com/news/weather-systems">Weather systems</a></li>
</ul>
</li>
<li id="menu-item-9311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-9311"><a href="https://www.traffictechnologytoday.com/features">Features</a></li>
<li id="menu-item-9312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-93 menu-item-9312"><a href="https://www.traffictechnologytoday.com/online-magazines">Online Magazines</a>
<div class="mega-menu row">
<div class="col-3 sub-cats">
<ol class="sub-nav">
<li id="menu-item-18040" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18040"><a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-july-2019.html">July 2019</a></li>
<li id="menu-item-16557" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16557"><a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-april-may-2019.html">April / May 2019</a></li>
<li id="menu-item-14897" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14897"><a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-february-march-2019.html">February / March 2019</a></li>
<li id="menu-item-13497" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-13497"><a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-january-2019.html">January 2019</a></li>
<li id="menu-item-9818" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9818"><a href="https://www.traffictechnologytoday.com/online-magazines/archive-traffic-technology-international.html">Archive Issues</a></li>
<li id="menu-item-9820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9820"><a href="http://www.magupdate.co.uk/ptti">Subscribe Free!</a></li>
<li id="menu-item-9821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9821"><a href="http://www.ukimediaevents.com/pub-its.php?mag=2">> Intertraffic World</a></li>
<li id="menu-item-9823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9823"><a href="http://www.ukimediaevents.com/pub-its.php?mag=3">> Tolltrans</a></li>
</ol>
</div>
<div class="col-9 extend">
<section class="col-6 featured">
<span class="heading">Read The Latest Issue</span>
<div class="highlights">
<article>
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-july-2019.html" title="In this Issue &#8211; July 2019" class="image-link">
<a href="http://journal-download.co.uk/digitalmagazines/TTI/TTI01JUL2019/index.html" target="_blank" ><img width="351" height="185" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/07/featured-traffic-july-351x185.jpg" class="image wp-post-image" alt="" title="In this Issue &#8211; July 2019" /></a>				</a>
<div class="cf listing-meta meta above">
<time datetime="2019-07-17T19:41:40+01:00" class="meta-item">July 17, 2019</time>					
</div>
<h2 class="post-title">
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-july-2019.html" title="In this Issue &#8211; July 2019">In this Issue &#8211; July 2019</a>
</h2>
</article>
</div>
</section>
<section class="col-6 recent-posts">
<span class="heading">Recent Magazine Issues</span>
<div class="posts-list">
<div class="post">
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-july-2019.html"><a href="http://journal-download.co.uk/digitalmagazines/TTI/TTI01JUL2019/index.html" target="_blank" ><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/07/featured-traffic-july-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="In this Issue &#8211; July 2019" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2019-07-17T19:41:40+01:00" class="meta-item">July 17, 2019</time>					
</div>
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-july-2019.html">In this Issue &#8211; July 2019</a>
</div>
</div>
<div class="post">
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-april-may-2019.html"><a href="https://secure.viewer.zmags.com/publication/b57cd93d#/b57cd93d/1" target="_blank" ><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/05/featuredimage-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="In this Issue &#8211; April/May 2019" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2019-05-17T10:04:10+01:00" class="meta-item">May 17, 2019</time>					
</div>
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-april-may-2019.html">In this Issue &#8211; April/May 2019</a>
</div>
</div>
<div class="post">
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-february-march-2019.html"><a href="https://secure.viewer.zmags.com/publication/65253aa7#/65253aa7/1" target="_blank" ><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/03/traffic-cover-119-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="In this Issue &#8211; February/March 2019" /></a>
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2019-03-13T09:53:38+01:00" class="meta-item">March 13, 2019</time>					
</div>
<a href="https://www.traffictechnologytoday.com/online-magazines/in-this-issue-february-march-2019.html">In this Issue &#8211; February/March 2019</a>
</div>
</div>
</div>
</section>
</div>
</div>
</li>
<li id="menu-item-9819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9819"><a href="http://www.magupdate.co.uk/ptti">Subscribe</a></li>
<li id="menu-item-9313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-9313"><a href="https://www.traffictechnologytoday.com/opinion">Opinion</a></li>
<li id="menu-item-9314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92 menu-item-9314"><a href="https://www.traffictechnologytoday.com/videos">Videos</a></li>
<li id="menu-item-9360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9360"><a href="https://www.traffictechnologytoday.com/supplier-spotlight">Supplier Spotlight</a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9363"><a href="https://www.traffictechnologytoday.com/events">Events</a></li>
<li id="menu-item-9361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9361"><a href="https://www.traffictechnologytoday.com/jobs">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-9362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9362"><a href="https://www.traffictechnologytoday.com/jobs">Browse Industry Jobs</a></li>
<li id="menu-item-9358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9358"><a href="https://www.traffictechnologytoday.com/jobs/post-a-job">Post a Job &#8211; It&#8217;s FREE!</a></li>
<li id="menu-item-15183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15183"><a href="https://www.traffictechnologytoday.com/jobs/jobs-dashboard">Manage Jobs (Employers)</a></li>
</ul>
</li>
</ul></div>				
</div>
</nav>
</div>
</div>		
</div>
<div class="breadcrumbs-wrap">
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.traffictechnologytoday.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.traffictechnologytoday.com/news"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.traffictechnologytoday.com/news/autonomous-vehicles"><span itemprop="title">Autonomous Vehicles</span></a></span><span class="delim">&raquo;</span><span class="current">AUDIO: How do you make AVs drive like humans?</span></div>		</div>
</div>
<div class="widget_text header-ad"><div class="textwidget custom-html-widget"><div class="header-ad">	
<div class="textwidget">
<script language="javascript">
<!--
width = window.innerWidth;
console.log ('WIDTH' + width);
if (width > 480)  {
console.log ('hi');
document.write('<ins data-revive-zoneid="123" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>')
}
else {
console.log ('hi2SS');
document.write('<div class="mobile-header-ad">	<ins data-revive-zoneid="122" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins><script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script> </div>')
}
// -->
</script>
</div>
</div></div></div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-18546" class="post-18546 post type-post status-publish format-audio has-post-thumbnail category-autonomous-vehicles post_format-post-format-audio">
<header class="post-header cf">
<div class="featured">
<a href="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-e1565255513535.jpg" title="AUDIO: How do you make AVs drive like humans?">
<img width="702" height="336" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="AUDIO: How do you make AVs drive like humans?" srcset="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-702x336.jpg 702w, https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />				
</a>
</div>	
<div class="heading cf">
<h1 class="post-title item fn">
AUDIO: How do you make AVs drive like humans?			</h1>
<a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-by">By 
<span class="reviewer"><a href="https://www.traffictechnologytoday.com/author/tomstone" title="Posts by Tom Stone" rel="author">Tom Stone</a></span>
</span>
<span class="posted-on">on				<span class="dtreviewed">
<time class="value-title" datetime="2019-08-08T10:12:06+01:00" title="2019-08-08">August 8, 2019</time>
</span>
</span>
<span class="cats"><a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles" rel="category tag">Autonomous Vehicles</a></span>
</div>		
</header><!-- .post-header -->
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<p>Human driving styles don&#8217;t follow the rules of the road precisely, therefore teaching an autonomous vehicle to drive like a human isn&#8217;t as simple as giving it the rule book. At Mobileye researchers are attempting to tackle this problem with software that mimics regional and national driving styles, so that AVs will operate in ways that are predictable to other road users. In this clip from the latest episode of the <strong><a href="https://www.firewall.media/">Firewall</a> </strong>podcast, Tusk Ventures CEO Bradley Tusk talks to Erez Dagan, the executive vie president for products and strategy at Mobileye, about the challenge.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-18546-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/FWSE_Promo_Clip_for_Traffic_Site2.mp3?_=1" /><a href="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/FWSE_Promo_Clip_for_Traffic_Site2.mp3">https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/FWSE_Promo_Clip_for_Traffic_Site2.mp3</a></audio>
</div><!-- .post-content -->
</div>
</div>
<div class="post-share">
<span class="text">Share.</span>
<span class="share-links">
<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html" class="fa fa-twitter" title="Tweet It" target="_blank">
<span class="visuallyhidden">Twitter</span></a>
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html" class="fa fa-facebook" title="Share on Facebook" target="_blank">
<span class="visuallyhidden">Facebook</span></a>
<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html" class="fa fa-google-plus" title="Share on Google+" target="_blank">
<span class="visuallyhidden">Google+</span></a>
<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html&amp;media=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fwp-content%2Fuploads%2F2019%2F08%2Fcar-4343635_1280-e1565255513535.jpg" class="fa fa-pinterest"
title="Share on Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html&amp;name=AUDIO%3A+How+do+you+make+AVs+drive+like+humans%3F" class="fa fa-tumblr"
title="Share on Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="mailto:?subject=AUDIO%3A%20How%20do%20you%20make%20AVs%20drive%20like%20humans%3F&amp;body=https%3A%2F%2Fwww.traffictechnologytoday.com%2Fnews%2Fautonomous-vehicles%2Faudio-how-do-you-make-avs-drive-like-humans.html" class="fa fa-envelope-o"
title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<div class="author-box">
<h3 class="section-head">About Author</h3>
<section class="author-info">
<div class="auth-avatar">
<img alt='mm' src='https://www.traffictechnologytoday.com/wp-content/uploads/2018/03/tomstone.jpg' class='avatar avatar-150 photo' height='150' width='150' />			</div>
<div class="description">
<a href="https://www.traffictechnologytoday.com/author/tomstone" title="Posts by Tom Stone" rel="author">Tom Stone</a>
<ul class="social-icons">
</ul>
<p class="bio">Tom has edited Traffic Technology International magazine and the Traffic Technology Today website since he joined the company in May 2014. Prior to this he worked on some of the UK's leading consumer magazine titles including Men's Health and Glamour, beginning his career in journalism in 1997 after graduating with a law degree from the London School of Economics (LSE).</p>
</div>
</section>	</div>
<section class="related-posts">
<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/nrel-and-volvo-quantify-fuel-savings-from-automated-vehicle-technologies.html" title="NREL and Volvo quantify fuel savings from automated vehicle technologies" class="image-link">
<img width="214" height="140" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/Volvo-ACC-graphic-214x140.jpg" class="image wp-post-image" alt="" title="NREL and Volvo quantify fuel savings from automated vehicle technologies" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2019-08-07T15:11:05+01:00" class="meta-item">August 7, 2019</time>					
</div>
<h2><a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/nrel-and-volvo-quantify-fuel-savings-from-automated-vehicle-technologies.html" title="NREL and Volvo quantify fuel savings from automated vehicle technologies">NREL and Volvo quantify fuel savings from automated vehicle technologies</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/recogni-aims-to-offer-high-performance-low-power-ai-processing-for-avs.html" title="Recogni aims to offer high-performance, low-power AI processing for AVs" class="image-link">
<img width="214" height="140" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/Recogni-image-recognizing-objects-214x140.jpg" class="image wp-post-image" alt="" title="Recogni aims to offer high-performance, low-power AI processing for AVs" />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2019-08-01T14:26:26+01:00" class="meta-item">August 1, 2019</time>					
</div>
<h2><a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/recogni-aims-to-offer-high-performance-low-power-ai-processing-for-avs.html" title="Recogni aims to offer high-performance, low-power AI processing for AVs">Recogni aims to offer high-performance, low-power AI processing for AVs</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/work-underway-on-uks-first-test-center-for-automated-parking-technologies.html" title="Work underway on UK’s first test center for automated parking technologies " class="image-link">
<img width="214" height="140" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/07/HORIBA-MIRA-Park-IT-project-render-214x140.jpg" class="image wp-post-image" alt="" title="Work underway on UK’s first test center for automated parking technologies " />	
</a>
<div class="cf listing-meta meta above">
<time datetime="2019-07-30T14:06:47+01:00" class="meta-item">July 30, 2019</time>					
</div>
<h2><a href="https://www.traffictechnologytoday.com/news/autonomous-vehicles/work-underway-on-uks-first-test-center-for-automated-parking-technologies.html" title="Work underway on UK’s first test center for automated parking technologies ">Work underway on UK’s first test center for automated parking technologies </a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<p class="nocomments">Comments are closed.</p>
</div><!-- #comments -->
</div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<div class="theiaStickySidebar">
<ul>
<li id="bunyad_ads_widget-1" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="113" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad-popular-posts-widget-2" class="widget popular-posts">			<h3 class="widgettitle">Most Read</h3>			
<ul class="posts-list">
<li>
<a href="https://www.traffictechnologytoday.com/news/mapping/tomtom-expands-hd-map-portfolio-and-completes-deals-with-vw-and-fca.html"><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/03/2.-TomTom-Elektrobit-HD-Map-AutoStream-Vehicle-Horizon-ADASIS-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="TomTom expands HD Map portfolio and completes deals with VW and FCA" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2019-03-12T16:02:28+01:00" class="meta-item">March 12, 2019</time>					
</div>
<a href="https://www.traffictechnologytoday.com/news/mapping/tomtom-expands-hd-map-portfolio-and-completes-deals-with-vw-and-fca.html" title="TomTom expands HD Map portfolio and completes deals with VW and FCA">
TomTom expands HD Map portfolio and completes deals with VW and FCA</a>
</div>
</li>
<li>
<a href="https://www.traffictechnologytoday.com/news/vulnerable-road-users/transport-for-london-releases-worlds-largest-cycling-infrastructure-database.html"><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/TfL-cyclists-in-Londo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Transport for London releases world’s largest cycling infrastructure database" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2019-08-07T15:13:39+01:00" class="meta-item">August 7, 2019</time>					
</div>
<a href="https://www.traffictechnologytoday.com/news/vulnerable-road-users/transport-for-london-releases-worlds-largest-cycling-infrastructure-database.html" title="Transport for London releases world’s largest cycling infrastructure database">
Transport for London releases world’s largest cycling infrastructure database</a>
</div>
</li>
<li>
<a href="https://www.traffictechnologytoday.com/news/traffic-management/korean-usa-researchers-develop-ai-system-that-predicts-real-time-traffic-conditions.html"><img width="110" height="96" src="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/UNIST-Prof-Sungahn-Ko-and-Chunggi-Lee-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Korean-USA researchers develop AI system that predicts real-time traffic conditions" />					
</a>
<div class="content">
<div class="cf listing-meta meta above">
<time datetime="2019-08-05T15:34:18+01:00" class="meta-item">August 5, 2019</time>					
</div>
<a href="https://www.traffictechnologytoday.com/news/traffic-management/korean-usa-researchers-develop-ai-system-that-predicts-real-time-traffic-conditions.html" title="Korean-USA researchers develop AI system that predicts real-time traffic conditions">
Korean-USA researchers develop AI system that predicts real-time traffic conditions</a>
</div>
</li>
</ul>
</li>
<li id="bunyad_ads_widget-6" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="114" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-7" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="115" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">FREE BREAKING NEWS EMAILS</h3><div class="textwidget custom-html-widget"><div class="container"><center>
<h4>Receive email updates the moment news breaks</h4><br/>
Enter your email address:<br/><form action="/email-news/" method="get">
<input name="email" type="email" required>
<br><br>
<div style="text-align: center">
<input type="submit" value="Continue >>">
</div>
</form></center>
</div></div></li>
<li id="bunyad_ads_widget-5" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="116" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
<li id="bunyad_ads_widget-9" class="widget code-widget">		
<div class="a-widget">
<!-- Revive Adserver Asynchronous JS Tag (click tracking for: Doubleclick/DFP) - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="117" data-revive-ct0="%c" data-revive-id="6aafa29326b86ed2fe63762e441a303b"></ins>
<script async src="//webdisplay.markallengroup.com/www/delivery/asyncjs.php"></script>			
</div>
</li>
</ul>
</div>
</aside>
</div> <!-- .row -->
</div> <!-- .main -->
		
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_text"><h3 class="widgettitle">Quick Quiz</h3>			<div class="textwidget"><!-- wp quiz -->
<div class="wq_quizCtr single trivia_quiz" data-current-question="0" data-questions-answered="0" data-questions="1" data-transition_in="fade" data-transition_out="fade" data-correct-answered="0" data-quiz-pid="16328" data-share-url="https://www.traffictechnologytoday.com/news/autonomous-vehicles/audio-how-do-you-make-avs-drive-like-humans.html" data-post-title="AUDIO: How do you make AVs drive like humans?" data-retake-quiz="0" data-question-layout="single" data-featured-image="https://www.traffictechnologytoday.com/wp-content/uploads/2019/08/car-4343635_1280-e1565255513535.jpg" data-excerpt="" data-ajax-url="https://www.traffictechnologytoday.com/wp-admin/admin-ajax.php" data-auto-scroll="1" >
<div class="wq_quizProgressBarCtr">
<!-- progress bar -->
<div class="wq_quizProgressBarCtr" style="display:none">
<div class="wq_quizProgressBar">
<span style="background-color:#00c479" class="wq_quizProgressValue"></span>
</div>
</div>
<!--// progress bar-->
</div>
<div class="wq_questionsCtr" >
<div class="wq_singleQuestionWrapper wq_IsTrivia" style="display:block;">
<div class="wq_singleQuestionCtr">
<div class="wq_questionTextWrapper quiz-clearfix">
<div class="wq_questionTextCtr" style="background-color:; color:#444;">
<h4>What is the name of the US Department of Transportation's new (announced May 7, 2019) safety initiative?</h4>
</div>
</div>
<div class="wq_questionMediaCtr" >
</div>
<div class="wq_questionAnswersCtr">
<div class="wq_answersWrapper">
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="0" style="background-color:; color:#444;">
<label class="wq_answerTxtCtr">Top Safety</label>
</div>
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="1" style="background-color:; color:#444;">
<label class="wq_answerTxtCtr">Safety First</label>
</div>
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="0" style="background-color:; color:#444;">
<label class="wq_answerTxtCtr">Safety Channel</label>
</div>
<div class="wq_singleAnswerCtr wq_IsTrivia" data-crt="0" style="background-color:; color:#444;">
<label class="wq_answerTxtCtr">All About Safety</label>
</div>
</div>
</div>
<div class="wq_triviaQuestionExplanation">
<div class="wq_ExplanationHead"></div>
<p class="wq_QuestionExplanationText"></p>
</div>
</div>
<div class="wq_continue" style="display:none;">
<button class="wq_btn-continue" style="background-color:#00c479">Continue &gt;&gt;</button>
</div>
</div>
</div>
<div class="wq_resultsCtr">
</div>
<!-- promote link -->
<!--// promote link-->
<!-- retake button -->
<div class="wq_retakeQuizCtr" >
<button style="display:none;" class="wq_retakeQuizBtn"><i class="fa fa-undo"></i>&nbsp;PLAY AGAIN !</button>
</div>
<!--// retake button-->
</div>
<!--// wp quiz-->
</div>
</li>
<li class="widget col-4 job_manager widget_recent_jobs">
<h3 class="widgettitle">Latest Job Postings</h3>
<ul class="job_listings">
<li class="post-18499 job_listing type-job_listing status-publish job-type-full-time">
<a href="https://www.traffictechnologytoday.com/job/wa-state-department-of-transportation-thurston-county-tumwater-wa-2-regional-maintenance-environmental-coordinator-tps4">
<div class="content">
<div class="position">
<h3>Regional Maintenance Environmental Coordinator – TPS4</h3>
</div>
<ul class="meta">
<li class="location">Thurston County – Tumwater, WA</li>
<li class="company">WA State Department of Transportation</li>
<li class="job-type full-time">Full Time</li>
</ul>
</div>
</a>
</li>
<li class="post-18466 job_listing type-job_listing status-publish job-type-full-time">
<a href="https://www.traffictechnologytoday.com/job/wa-state-department-of-transportation-lewis-county-chehalis-wa-2-highway-maintenance-worker-2-maintenance-technician-2-in-training">
<div class="content">
<div class="position">
<h3>Highway Maintenance Worker 2 (Maintenance Technician 2) In-Training</h3>
</div>
<ul class="meta">
<li class="location">Lewis County - Chehalis, WA</li>
<li class="company">WA State Department of Transportation</li>
<li class="job-type full-time">Full Time</li>
</ul>
</div>
</a>
</li>
<li class="post-18465 job_listing type-job_listing status-publish job-type-full-time">
<a href="https://www.traffictechnologytoday.com/job/wa-state-department-of-transportation-clark-county-vancouver-wa-2-sign-specialist-maintenance-specialist-2">
<div class="content">
<div class="position">
<h3>Sign Specialist &#8211; Maintenance Specialist 2</h3>
</div>
<ul class="meta">
<li class="location">Clark County - Vancouver, WA</li>
<li class="company">WA State Department of Transportation</li>
<li class="job-type full-time">Full Time</li>
</ul>
</div>
</a>
</li>
<li class="post-18434 job_listing type-job_listing status-publish has-post-thumbnail job-type-full-time">
<a href="https://www.traffictechnologytoday.com/job/wsdot-swr-vancouver-wa-2-traffic-operations-engineer">
<div class="content">
<div class="position">
<h3>Traffic Operations Engineer</h3>
</div>
<ul class="meta">
<li class="location">Vancouver, WA</li>
<li class="company">WSDOT SWR</li>
<li class="job-type full-time">Full Time</li>
</ul>
</div>
</a>
</li>
</ul>
</li>
<li class="widget col-4 widget_wpbdp_randomlistingswidget"><h3 class="widgettitle">Supplier Spotlight</h3></li>			</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p>© Copyright Mark Allen Group Limited 2019 <span class="divider">|</span> All rights reserved</p>
</div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9331"><a target="_blank" rel="nofollow" href="http://assets.markallengroup.com/company/generic/legal/cookie-policy.pdf">Cookie Policy</a></li>
<li id="menu-item-9332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9332"><a target="_blank" rel="nofollow" href="https://privacypolicy.markallengroup.com/">Privacy Policy</a></li>
<li id="menu-item-9333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9333"><a target="_blank" rel="nofollow" href="http://assets.markallengroup.com/company/ma-business/legal/terms-conditions.pdf">Terms &#038; Conditions</a></li>
</ul></div>			</div>
</div>
</div>		
</footer>
</div> <!-- .main-wrap -->
<script type="text/javascript">var linkToLBMPolicyPage = "http://assets.markallengroup.com/company/generic/legal/cookie-policy.pdf"; var ppBgColor = '#000000'; var ppFontColor = '#FFFFFF';var ppOpacity = '0.9'</script>
<script type="text/javascript" src="https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/cookiepolicy.js"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "60266299a8"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<div style="display:none">
<div class="grofile-hash-map-c8df475db5578a95db455821095118ac">
</div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"AUDIO: How do you make AVs drive like humans?","url":"https:\/\/www.traffictechnologytoday.com\/news\/autonomous-vehicles\/audio-how-do-you-make-avs-drive-like-humans.html","image":{"@type":"ImageObject","url":"https:\/\/www.traffictechnologytoday.com\/wp-content\/uploads\/2019\/08\/car-4343635_1280-702x336.jpg","width":702,"height":336},"datePublished":"2019-08-08T10:12:06+01:00","dateModified":"2019-08-08T10:12:06+01:00","author":{"@type":"Person","name":"Tom Stone"},"publisher":{"@type":"Organization","name":"Traffic Technology Today","logo":{"@type":"ImageObject","url":"https:\/\/www.traffictechnologytoday.com\/wp-content\/uploads\/2018\/03\/TTT_logo_white_small.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.traffictechnologytoday.com\/news\/autonomous-vehicles\/audio-how-do-you-make-avs-drive-like-humans.html"}}</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"9f5618c01a","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.traffictechnologytoday.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.traffictechnologytoday.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=306ed21ad7aaea77b8dd47e24135f651' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='semantic-transition-css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/css/transition.min.css?ver=1.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='semantic-embed-css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/css/embed.min.css?ver=1.1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/l0teh5t3/7et3.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=1.1.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp_quiz-front-css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/css/main.css?ver=1.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='traditional-skin-css-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/css/traditional-skin.css?ver=1.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.traffictechnologytoday.com/wp-content/plugins/wp-job-manager/assets/css/job-listings.css?ver=1.32.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.traffictechnologytoday.com/wp-content/cache/wpfc-minified/lxv6ryxt/6w63.css" media="all"/>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/comment-reply.min.js?ver=306ed21ad7aaea77b8dd47e24135f651'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.traffictechnologytoday.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=306ed21ad7aaea77b8dd47e24135f651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.traffictechnologytoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/themes/smartmag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/wp-embed.min.js?ver=306ed21ad7aaea77b8dd47e24135f651'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=306ed21ad7aaea77b8dd47e24135f651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=306ed21ad7aaea77b8dd47e24135f651'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/js/transition.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/js/embed.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/js/jquery.flip.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wq_l10n = {"correct":"Correct !","wrong":"Wrong !","captionTrivia":"You got %%score%% out of %%total%%","captionTriviaFB":"I got %%score%% out of %%total%%, and you?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.traffictechnologytoday.com/wp-content/plugins/wp-quiz/assets/js/main.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'156980784',post:'18546',tz:'1',srv:'www.traffictechnologytoday.com'} ]);
_stq.push([ 'clickTrackerInit', '156980784', '18546' ]);
</script>
<style type="text/css"></style>
</body>
</html><!-- WP Fastest Cache file was created in 0.47620797157288 seconds, on 08-08-19 10:12:27 --><!-- via php -->